1. 二师兄区块链首页
  2. 资讯
  3. 快讯

Block.One:升级EOSIO v1.8的EOSIO网络需运行EOSIO的兼容版本

Block.One发推称,在EOSIO v1.8中激活共识协议升级的EOSIO网络要求网络中的所有其他节点运行EOSIO的兼容版本(如v1.8.3)。 否则,节点可能无法接收新区块。

关注二师兄区块链个人号和公众号

本文来源于网络(如有侵权请联系我们删除),转载请注明出处:http://www.esxqk.com/285173/

标题:Block.One:升级EOSIO v1.8的EOSIO网络需运行EOSIO的兼容版本,作者:二师兄快讯小编

发表评论

电子邮件地址不会被公开。 必填项已用*标注

联系我们

在线咨询:点击这里给我发消息

邮件:80775430@.com

工作时间:周一至周五,9:30-18:30,节假日休息